Rappel : le Forum d’Universimmo a migré sur cette nouvelle plate-forme en 2009.
Le forum ancienne version (36545 membres, 65355 sujets et 524136 messages) reste accessible ici
             
Inscrivez-vous pour revevoir gratuitement notre lettre hebdo

Retrouvez la dernière lettre en ligne
Professionnels :
Universimmo-pro.com : un site spcialement conu pour les professionnels de l'immobilier
universimmo-pro.com
Un site spécialement conçu pour vous : dossiers, actus, jurisprudence, etc.
cliquez ici

Pour recevoir gratuitement le sommaire de la lettre pro cliquez ici
Le Forum de discussion (nouveau)
Le Forum ancienne version
Consultation juridique en ligne
Des réponses à vos questions...
Nos Services "A la Carte"
Nos Dossiers d'Actualité
La Revue de Presse
Le Dico de l'immobilier
Le Guide Juridique
Le Guide Bâtiment
Les Dossiers
Les Fiches Pratiques
Sites utiles
Indices et chiffres clés
Ce site est membre de
Fédération Française de l'Internet ImmobilierAssociation Planète copropriété
  Abonnez-vous à nos flux RSS. Les flux RSS permettent d’être informé automatiquement des dernières publications du Forum UniversImmo
Universimmo.com
Identifiant:
Mot de passe: Se souvenir de moi?
Mot de passe oublié?

 Sélectionnez un thème:
 
Accueil | Portail | S’enregistrer | Sujets actifs | Recherche | FAQ  
Sondages actifs | Sujets sans réponse | Règles du forum

 Tous les forums
 Tous autres thèmes
 Construction, bricolage, rénovation
 Problème cumulus et compteur
Imprimer le sujet Imprimer le sujet
Partager ce sujet Partager ce sujet
  Tous les utilisateurs peuvent poster de NOUVEAUX sujets dans ce forum
  Tous les utilisateurs peuvent répondre aux sujets dans ce forum
Page suivante 
Auteur
Sujet précédent Sujet Sujet suivant
Page: de 2 

Judge
Nouveau Membre

10 message(s)
Statut: Judge est déconnecté

Posté - 08 nov. 2009 :  10:46:48  Lien direct vers ce sujet  Voir le profil
Bonjour à tous

voilà, la nuit pendant les heures creuses lorsque le cumulus se met en route, le compteur électrique s'éteint et se rallume toutes les minutes environ.

L'eau chauffe quand même, ce n'est pas le problème, c'est juste que quand ça s'éteint et se rallume, ça fait un bruit comme si les plombs sautaient.

quelqu'un a une idée?

merci

ribouldingue
Pilier de forums



16338 message(s)
Statut: ribouldingue est déconnecté

 1 Posté - 08 nov. 2009 :  10:57:30  Lien direct vers cette réponse  Voir le profil
Q'il y a un court-circuit dans votre cumulus qui doit etre en fin de vie, et que cela fait suater l'interrupteur qui se réenclenche.
Autre hypothèse, vous consommez trop au total car vous avez le chauffage électrique qui est deja en route lorsque le cumulus se met aussi en rooute.

Il faudrait que vous voyez exactement quel interrupteur ou quel disjoncteur saute

Judge
Nouveau Membre

10 message(s)
Statut: Judge est déconnecté

Revenir en haut de la page 2 Posté - 08 nov. 2009 :  11:02:53  Lien direct vers cette réponse  Voir le profil
le truc c'est que ça ne saute pas vraiment, il s'éteint et se rallume tout seul.

j'ai testé en coupant complètement les chauffages et même combat...

Judge
Nouveau Membre

10 message(s)
Statut: Judge est déconnecté

Revenir en haut de la page 3 Posté - 08 nov. 2009 :  11:04:51  Lien direct vers cette réponse  Voir le profil
le cumulus a 2 ans environ

roland MAILLET
Contributeur actif



358 message(s)
Statut: roland MAILLET est déconnecté

Revenir en haut de la page 4 Posté - 08 nov. 2009 :  11:22:57  Lien direct vers cette réponse  Voir le profil
citation:
Initialement posté par Judge

Bonjour à tous

voilà, la nuit pendant les heures creuses lorsque le cumulus se met en route, le compteur électrique s'éteint et se rallume toutes les minutes environ.

L'eau chauffe quand même, ce n'est pas le problème, c'est juste que quand ça s'éteint et se rallume, ça fait un bruit comme si les plombs sautaient.

quelqu'un a une idée?

merci


Judge, un peu plus de détails ça ve dire quoi le compteur s'éteint ?

Pour ma part je n'ai jamais vu un compteur allumé

Signature de roland MAILLET 
Roland MAILLET

Judge
Nouveau Membre

10 message(s)
Statut: Judge est déconnecté

Revenir en haut de la page 5 Posté - 08 nov. 2009 :  12:13:37  Lien direct vers cette réponse  Voir le profil
ben tout simplement sur le compteur on peut lire plusieurs infos comme heures creuses et pleines, conso instantanée etc..., et donc l'écran d'affichage s'éteint et se rallume au bout de 3 - 4 secondes et ce pendant tout le temps de chauffe, moi non plus j'avais jamais vu ça.

philippe30
Contributeur vétéran



1515 message(s)
Statut: philippe30 est déconnecté

Revenir en haut de la page 6 Posté - 08 nov. 2009 :  17:51:29  Lien direct vers cette réponse  Voir le profil
Judge tu nous a fais peur avec ton fusible qui disjonctait et qui se réenclenchait.....

Tu évoques le compteur électrique EDF ?
Est-ce que tu as essayer en coupant le chauffe eau pour être sur que le problème vient de là.

Est-ce que cela est récent ou cela date de 2 ans ?

As-tu installer un autre appareil récemment ?

Philippe


Signature de philippe30 
Investisseur immobilier

"Si tu veux savoir ce que Dieu pense de l'argent, regarde ceux auxquels il l'a donné"
Dorothy Parker
Si l'on veut gagner sa vie, il faut travailler. Si l'on veut devenir riche, il faut trouver autre chose.


Judge
Nouveau Membre

10 message(s)
Statut: Judge est déconnecté

Revenir en haut de la page 7 Posté - 08 nov. 2009 :  18:30:48  Lien direct vers cette réponse  Voir le profil
alors cela viens bien du cumulus, puisque dès que je l'arrête, je n'ai plus de soucis.

par contre si je le met en marche forcée pendant les heures pleines, je n'ai pas le soucis non plus

cela n'arrive que pendant les heures creuses.

sinon, je viens d'aménager, donc je ne sais pas si ça le faisait avant. Dans tous les cas je l'ai signalé par courrier à l'agence immobilière.

je testerai ce soir pour voir si en débranchant d'autres appareils, cela continue ou pas.

voilou

roland MAILLET
Contributeur actif



358 message(s)
Statut: roland MAILLET est déconnecté

Revenir en haut de la page 8 Posté - 08 nov. 2009 :  21:12:00  Lien direct vers cette réponse  Voir le profil
Judge, je pense que vous devez avoir un compteur électronique.

Et c'est une diode electroluminescente de visualisation du transit de l"énergie. cela est normal qu'elle clignote en HC

Cordialement
Signature de roland MAILLET 
Roland MAILLET

Judge
Nouveau Membre

10 message(s)
Statut: Judge est déconnecté

Revenir en haut de la page 9 Posté - 08 nov. 2009 :  21:35:24  Lien direct vers cette réponse  Voir le profil
je sais bien qu'elle clignote plus ou moins rapidement selon la consommation en temps réel, je dis simplement que le compteur EDF s'éteint complètement et se rallume sans affecter l'électricité de l'appartement, tout ça en faisant un bruit comme si les plombs sautaient

vazy
Contributeur vétéran

1291 message(s)
Statut: vazy est déconnecté

Revenir en haut de la page 10 Posté - 08 nov. 2009 :  23:45:35  Lien direct vers cette réponse  Voir le profil
Quand vous parlez de "compteur vous voulez dire "le tableau electrique" ?
c'est plutot le contacteur "heures creuse" qui est en cause , peut-etre meme un simple faux contact ou un problème de désserage de cosse.
Attention quand meme, un simple faux contact si il se répete peut finir générer un incendie
Si vous vous sentez la compétence de resserez vous meme toutes les bornes concernées du tableau, essayez ça, sinon appellez sans tarder un electricien

Judge
Nouveau Membre

10 message(s)
Statut: Judge est déconnecté

Revenir en haut de la page 11 Posté - 08 nov. 2009 :  23:56:43  Lien direct vers cette réponse  Voir le profil
donc après vérif, à priori c'est le contacteur "Bobine Cde CT J/N" qui est en cause, car quand je le mets sur off, et que je mets le cumulus en marche forcée, je n'ai pas de soucis. je regarderais demain si une cosse est déssérée.
Pour info, c'est bien le compteur électrique pour moi, le boîtier qui indique les kw utilisés etc, qui s'éteint et se rallume systématiquement avec le même bruit comme si on passait le contacteur "Bobine Cde CT J/N" sur Off puis sur On

Merci pour les infos Vazy

vazy
Contributeur vétéran

1291 message(s)
Statut: vazy est déconnecté

Revenir en haut de la page 12 Posté - 09 nov. 2009 :  00:15:22  Lien direct vers cette réponse  Voir le profil
si vous etes locataire et que le probleme existait à votre entée dans les lieux , c'est au propriétaire de prendre en charge les travaux , car les équipements doivent étre fonctionnels à l'entrée dans les lieux.
C'est seulement ensuite que l'entretien est à votre charge

Ankou
Contributeur vétéran

1014 message(s)
Statut: Ankou est déconnecté

Revenir en haut de la page 13 Posté - 09 nov. 2009 :  07:13:13  Lien direct vers cette réponse  Voir le profil
citation:
Initialement posté par Judge

donc après vérif, à priori c'est le contacteur "Bobine Cde CT J/N" qui est en cause, car quand je le mets sur off, et que je mets le cumulus en marche forcée, je n'ai pas de soucis. je regarderais demain si une cosse est déssérée.
Pour info, c'est bien le compteur électrique pour moi, le boîtier qui indique les kw utilisés etc, qui s'éteint et se rallume systématiquement avec le même bruit comme si on passait le contacteur "Bobine Cde CT J/N" sur Off puis sur On
C'est bien un compteur électronique (pas de disque qui tourne?), donc récemment changé. Comme il n'y a aucune partie mécanique dans ce boitier ........... C'est donc le contacteur J/N qui fait ce bruit.

2 solutions:
- la bobine de votre contacteur est out (je ne crois pas au faux contact vu le caractère "régulier" du bruit)
- l'information fournie par EDF est cyclique

Changer le contacteur me semble être le meilleur conseil à donner en première étape, le fait que le compteur "s'éteigne" peut indiquer que vous passez du nuit au jour toutes les 3 minutes, puis renuit, etc, etc

Judge
Nouveau Membre

10 message(s)
Statut: Judge est déconnecté

Revenir en haut de la page 14 Posté - 11 nov. 2009 :  19:13:00  Lien direct vers cette réponse  Voir le profil
Re-bonjour à tous

ayant eu un peu de temps aujourd'hui, je me suis penché sur le tableau électrique, et j'ai à priori plus d'infos:

Déjà, le compteur électrique EDF s'éteint et s'allume quelque soit l'heure de la journée, et j'entends juste un cloc à chaque changement d'état.

Ce que j'ai fais, c'est de débranché le Piloteco JT1 des bornes L1 et L2 du compteur, et là le compteur fonctionne normalement.

Donc le bruit du contacteur J/N est une résultante de l'arrêt et du redémarrage du compteur EDF.

Est ce que le Piloteco est défectueux?

Merci

roland MAILLET
Contributeur actif



358 message(s)
Statut: roland MAILLET est déconnecté

Revenir en haut de la page 15 Posté - 11 nov. 2009 :  19:50:01  Lien direct vers cette réponse  Voir le profil
Judge, vus pouvez vérifier sur ce lien .

www.stiebel-eltron.fr/it/not...ce_ecotec.pdf
Signature de roland MAILLET 
Roland MAILLET

Judge
Nouveau Membre

10 message(s)
Statut: Judge est déconnecté

Revenir en haut de la page 16 Posté - 11 nov. 2009 :  19:58:22  Lien direct vers cette réponse  Voir le profil
vérifier quoi?

Ankou
Contributeur vétéran

1014 message(s)
Statut: Ankou est déconnecté

Revenir en haut de la page 17 Posté - 11 nov. 2009 :  20:19:12  Lien direct vers cette réponse  Voir le profil
citation:
Initialement posté par Judge

vérifier quoi?
le fonctionnement de votre gestionnaire d'énergie (vous n'en aviez jamais parlé)

http://download.hager.com/controls....672_02_F.pdf

Soyez précis, ça ne veut rien dire que le compteur s'éteint et s'allume! C'est un compteur avec un disque qui tourne ou des digits numériques? Référence?

Vérifier entre autres la téléinformation EDF

Judge
Nouveau Membre

10 message(s)
Statut: Judge est déconnecté

Revenir en haut de la page 18 Posté - 11 nov. 2009 :  20:43:01  Lien direct vers cette réponse  Voir le profil
Alors c'est un compteur avec digits numériques, Rèfs : L16C5 - ZCD126

à priori la télé-information fonctionne, puisque le piloteco JT1 reste allumé en rouge et j'ai aussi branché la PoweoBox et cela fonctionne.

Quand je dis que le compteur s'éteint ou tout comme, c'est réel, j'entends un petit "cloc", l'écran digital s'éteint, puis inversement, "cloc" puis l'écran se rallume.

J'ai testé en débranchant les 2 cables récupérant la télé-information pour le piloteco JT1 sur les bornes L1 et L2 du compteur et le problème disparait.

La poweoBox n'ai pas en cause, j'ai testé sans et avec, même combat.

Voilà, j'espère avoir été assez clair

Ankou
Contributeur vétéran

1014 message(s)
Statut: Ankou est déconnecté

Revenir en haut de la page 19 Posté - 11 nov. 2009 :  20:54:23  Lien direct vers cette réponse  Voir le profil
Oui, c'est mieux.

je ne connais pas ce matériel, mais ça ressemble à un gestionnaire d'énergie fil pilote standard.

Quel est votre modèle de contacteur J/N? Comment est-il branché?

Etes-vous certain du réglage des tempos?

Ankou
Contributeur vétéran

1014 message(s)
Statut: Ankou est déconnecté

Revenir en haut de la page 20 Posté - 11 nov. 2009 :  21:00:47  Lien direct vers cette réponse  Voir le profil
Le compteur est bien celui-ci: http://julien.manche.free.fr/maison...tronique.php

Vous pourrez faire une copie de la notice
Page: de 2 
Sujet précédent Sujet Sujet suivant  
 Page suivante  
Aller à:  
Imprimer le sujet Imprimer le sujet
Partager ce sujet Partager ce sujet
 
Universimmo.com © 2000-2012 AEDev Revenir en haut de la page
   












Accueil I Copros I Bailleurs I Locataires Articles I Dossiers I Lexique I Guide Technique I WWW I Fiches Pratiques I Revue de Presse
Forums I Guide Entreprises I Argus de l'Immobilier I UniversImmo-Pro.com

Copyright © 2000-2018 UniversImmo - SAS AEDév - tous droits réservés.
Informations légales | Contactez nous | Votre Publicité sur UniversImmo.com